お知らせ

sticky ›› きわめて危険度の高い脆弱性を修正した Drupal 7.59 / 8.5.3 がリリース
投稿者: Takafumi 投稿日時: 2018-04-26 (木) 16:19   | |

本日、セキュリティ上の脆弱性を修正した Drupal 7.59 ならびに 8.5.3 が公開されました。 きわめて危険度の高い脆弱性が存在するため、これ以前の 7.xx / 8.x.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› きわめて危険度の高い脆弱性を修正した Drupal 7.58 / 8.5.1 がリリース
投稿者: Takafumi 投稿日時: 2018-03-29 (木) 16:02   | |

本日、セキュリティ上の脆弱性を修正した Drupal 7.58 ならびに 8.5.1 が公開されました。 きわめて危険度の高い脆弱性が存在するため、これ以前の 7.xx / 8.x.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 危険度の高いものを含む複数の脆弱性を修正した Drupal 7.57/8.4.5 がリリース
投稿者: Takafumi 投稿日時: 2018-02-22 (木) 17:29   | |

本日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 7.57 ならびに 8.4.5 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 7.x/8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 危険度の高いものを含む複数の脆弱性を修正した Drupal 8.3.7 がリリース
投稿者: Takafumi 投稿日時: 2017-08-17 (木) 14:44   | |

本日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 8.3.7 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、今回の発表に Drupal 7.x は含まれませんが、7.x の場合でも、併せて使われることの多い Views モジュールに同様の脆弱性が存在するため、該当する場合は同モジュールの早急なアップデートをお勧めいたします。

›› 危険度の高いものを含む複数の脆弱性を修正した Drupal 7.56/8.3.4 がリリース
投稿者: Takafumi 投稿日時: 2017-06-22 (木) 15:09   | |

本日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 7.56 ならびに 8.3.4 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 7.x/8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 危険度の高いものを含む複数の脆弱性を修正した Drupal 8.2.7 がリリース
投稿者: Takafumi 投稿日時: 2017-03-16 (木) 16:08   | |

日本時間の 16 日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 8.2.7 が公開されました。 危険度の高い脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 複数の脆弱性を修正した Drupal 7.52/8.2.3 がリリース
投稿者: Takafumi 投稿日時: 2016-11-17 (木) 17:05   | |

本日、複数のセキュリティ上の脆弱性を修正した Drupal 7.52 ならびに 8.2.3 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 7.x/8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 危険度の高いものを含む複数の脆弱性を修正した Drupal 8.1.10 がリリース
投稿者: Takafumi 投稿日時: 2016-09-23 (金) 19:54   | |

日本時間の 22 日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 8.1.10 が公開されました。 危険度の高い脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› きわめて危険度の高い脆弱性を修正した Drupal 8.1.7 がリリース
投稿者: Takafumi 投稿日時: 2016-07-19 (火) 01:42   | |

本日、セキュリティ上の脆弱性を修正した Drupal 8.1.7 が公開されました。 きわめて危険度の高い脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 複数の脆弱性を修正した Drupal 7.44/8.1.3 がリリース
投稿者: Takafumi 投稿日時: 2016-06-16 (木) 17:34   | |

本日、複数のセキュリティ上の脆弱性を修正した Drupal 7.44 ならびに 8.1.3 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 7.x/8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

コンテンツの配信