きわめて危険度の高い複数の脆弱性を修正した Drupal 6.29/7.24 がリリース

投稿者: Takafumi 投稿日時: 2013-11-23 (土) 00:57   | |

日本時間の 11 月 21 日、複数のきわめて危険度の高いセキュリティ上の脆弱性を修正した Drupal 6.29 ならびに 7.24 が公開されました。 複数のきわめて危険度の高いセキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. SA-CORE-2013-003 - Drupal core - Multiple vulnerabilities

ダウンロード: