きわめて危険度の高い脆弱性を修正した Drupal 6.30/7.26 がリリース

投稿者: Takafumi 投稿日時: 2014-01-16 (木) 18:58   | |

日本時間の 1 月 16 日、きわめて危険度の高いものを含む、複数のセキュリティ上の脆弱性を修正した Drupal 6.30 ならびに 7.26 が公開されました。 きわめて危険度の高いセキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. SA-CORE-2014-001 - Drupal core - Multiple vulnerabilities

ダウンロード: