脆弱性を修正した Drupal 6.31/7.27 がリリース

投稿者: Takafumi 投稿日時: 2014-04-17 (木) 17:27   | |

日本時間の 4 月 17 日、セキュリティ上の脆弱性を修正した Drupal 6.31 ならびに 7.27 が公開されました。 セキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. SA-CORE-2014-002 - Drupal core - Information Disclosure

ダウンロード: