脆弱性を修正した Drupal 6.33/7.31 がリリース

投稿者: Takafumi 投稿日時: 2014-08-07 (木) 05:36   | |

本日、セキュリティ上の脆弱性を修正した Drupal 6.33 ならびに 7.31 が公開されました。 前回のセキュリティリリースから約 3 週間と短い期間でのリリースとなりましたが、 セキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. SA-CORE-2014-004 - Drupal core - Denial of service

ダウンロード: