複数の脆弱性を修正した Drupal 6.35/7.35 がリリース

投稿者: Takafumi 投稿日時: 2015-03-19 (木) 05:50   | |

本日、複数のセキュリティ上の脆弱性を修正した Drupal 6.35 ならびに 7.35 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. Drupal Core - Moderately Critical - Multiple Vulnerabilities - SA-CORE-2015-001

ダウンロード: