危険度の高い脆弱性を修正した Drupal 6.37/7.39 がリリース

投稿者: Takafumi 投稿日時: 2015-08-20 (木) 17:59   | |

本日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 6.37 ならびに 7.39 が公開されました。 危険度の高いセキュリティ上の脆弱性が存在するため、これ以前の 6.x/7.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、これに伴い、Drupal Japan 日本語ディストリビューションを更新し、リリースいたしました。

リリース発表:

発見・修正された脆弱性

  1. Drupal Core - Critical - Multiple Vulnerabilities - SA-CORE-2015-003

ダウンロード: