危険度の高いものを含む複数の脆弱性を修正した Drupal 6.38/7.43/8.0.4 がリリース

投稿者: Takafumi 投稿日時: 2016-02-26 (金) 02:06   | |

日本時間の 2 月 25 日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 6.38 / 7.43 / 8.0.4 が公開されました。 危険度の高いセキュリティ上の脆弱性が存在するため、これ以前の 6.x / 7.x / 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、併せて 6.x バージョンのサポート終了も告知されました。このため、6.x バージョンの新規インストールはお勧めできないため、本バージョンの Drupal Japan 日本語ディストリビューションのリリースはありません。既存の 6.x をアップデートする場合は、英語版にて行ってください。すでに日本語で稼働している場合、英語版でアップデートしてもそのまま日本語でご利用可能です。

リリース発表:

発見・修正された脆弱性

  1. Drupal Core - Critical - Multiple Vulnerabilities - SA-CORE-2016-001

ダウンロード: