きわめて危険度の高い脆弱性を修正した Drupal 8.1.7 がリリース

投稿者: Takafumi 投稿日時: 2016-07-19 (火) 01:42   | |

本日、セキュリティ上の脆弱性を修正した Drupal 8.1.7 が公開されました。 きわめて危険度の高い脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

リリース発表:

ダウンロード:

今回修正された脆弱性については以下を参照してください。

発見・修正された脆弱性

  1. Drupal Core - Highly Critical - Injection - SA-CORE-2016-003