危険度の高いものを含む複数の脆弱性を修正した Drupal 8.1.10 がリリース

投稿者: Takafumi 投稿日時: 2016-09-23 (金) 19:54   | |

日本時間の 22 日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 8.1.10 が公開されました。 危険度の高い脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

リリース発表:

ダウンロード:

今回修正された脆弱性については以下を参照してください。

発見・修正された脆弱性

  1. Drupal Core - Critical - Multiple Vulnerabilities - SA-CORE-2016-004