複数の脆弱性を修正した Drupal 7.52/8.2.3 がリリース

投稿者: Takafumi 投稿日時: 2016-11-17 (木) 17:05   | |

本日、複数のセキュリティ上の脆弱性を修正した Drupal 7.52 ならびに 8.2.3 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 7.x/8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

リリース発表:

発見・修正された脆弱性

  1. Drupal Core - Moderately Critical - Multiple Vulnerabilities - SA-CORE-2016-005

ダウンロード: