危険度の高いものを含む複数の脆弱性を修正した Drupal 8.3.7 がリリース

投稿者: Takafumi 投稿日時: 2017-08-17 (木) 14:44   | |

本日、危険度の高いものを含む複数のセキュリティ上の脆弱性を修正した Drupal 8.3.7 が公開されました。セキュリティ上の脆弱性が存在するため、これ以前の 8.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
また、今回の発表に Drupal 7.x は含まれませんが、7.x の場合でも、併せて使われることの多い Views モジュールに同様の脆弱性が存在するため、該当する場合は同モジュールの早急なアップデートをお勧めいたします。

リリース発表 / 発見・修正された脆弱性:

7.x の Views モジュールに関する脆弱性:

ダウンロード:

  • 上記リンク先