drupal.org

›› 脆弱性を修正した Drupal 6.15 がリリース
投稿者: Takafumi 投稿日時: 2009-12-21 (月) 23:35   | |

去る12月17日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.15 が公開されました。
危険度は低いものの脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。
なお、本バージョンより、日本語ディストリビューションおよび日本語リソースキットの公開はありませんのでご注意ください。(この件については後日詳細をお知らせする予定です)

›› 脆弱性を修正した Drupal 6.14 がリリース
投稿者: Takafumi 投稿日時: 2009-09-17 (木) 17:28   | |

本日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.14 が公開されました。
危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.13 がリリース
投稿者: Takafumi 投稿日時: 2009-07-03 (金) 01:01   | |

本日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.13 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.12 がリリース
投稿者: Takafumi 投稿日時: 2009-05-14 (木) 15:46   | |

本日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.12 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.11 がリリース
投稿者: Takafumi 投稿日時: 2009-04-30 (木) 19:19   | |

本日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.11 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.10 がリリース
投稿者: Takafumi 投稿日時: 2009-02-26 (木) 15:25   | |

本日、セキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.10 が公開されました。
非常に危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.9 がリリース
投稿者: Takafumi 投稿日時: 2009-01-15 (木) 13:20   | |

本日、複数のセキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.9 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.8 がリリース
投稿者: Takafumi 投稿日時: 2008-12-12 (金) 15:12   | |

本日、複数のセキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.8 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.7 がリリース
投稿者: Takafumi 投稿日時: 2008-12-11 (木) 23:03   | |

本日、複数のセキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.7 が公開されました。
やや危険度の高い脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

›› 脆弱性を修正した Drupal 6.6 がリリース
投稿者: Takafumi 投稿日時: 2008-10-23 (木) 16:35   | |

本日、複数のセキュリティ上の脆弱性と、いくつかのバグを修正した Drupal 6.6 が公開されました。
危険度はやや低いものの、脆弱性が存在するため、これ以前の 6.x バージョンを使用しているユーザは早急にアップグレードすることをお勧めいたします。

コンテンツの配信